Wczytuję dane...

SWITCH TP-LINK TL-SG2210MP

średnia: 0.0  ocen: 0
Ocena - 0.0/5 (0 opinii)
Produkt dostępny!
44 szt.
Wysyłka w 24 h
Model: TL-SG2210MP
Kod producenta: 28099
EAN: 1210002611787
Wysyłka od: 27.00 PLN
Producent: tp-link
565.31 PLN - netto
695.33 PLN - brutto
n n SWITCH TP-LINK TL-SG2210MPn Model: TL-SG2210MPn n n n n n Najważniejsze cechyn 150 W zasilania PoE: 8 portów PoE+ zgodnych ze standardem 802.3at/af i łącznym zasilaniem do 150W*.Gigabitowe Porty: 8 Gigabitowych Portów PoE+ i 2 Gigabitowe Sloty SFP zapewniają wysokie prędkości połączeń.Możliwość korzystania z Omada SDN: Platforma zapewnia dostęp do bezobsługowej konfiguracji ZTP**, centralnego zarządzania w chmurze oraz inteligentnego monitoringu.Scentralizowane zarządzanie: Zarządzanie jest niezwykle wygodne dzięki dostępowi z chmury oraz łatwej w użytkowaniu aplikacji Omada.Silne strategie zabezpieczeń: IP-MAC-Port Binding, ACL, Port Security, DoS Defend, Storm control, DHCP Snooping, 802.1X, Radius Authentication i wiele innych.Optymalizacja aplikacji Głosowych i Wideo: L2/L3/L4 QoS i IGMP snooping.n Specyfikacja technicznan CECHY SPRZĘTOWEStandardy i protokołyIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1pPorty• 8 Portów RJ45 10/100/1000 Mbps ze wsparciem PoE+ (Autonegocjacja MDI/MDIX)n• 2 Sloty SFP 100/1000 MbpsOkablowanie sieciowe• 10BASE-T: UTP/STP kabel kategorii 3, 4, 5 (maksymalnie 100m)n• 100BASE-TX/1000Base-T: UTP/STP kabel kategorii 5, 5e lub wyższej (maksymalnie 100m)n• 100BASE-FX: MMF, SMFn• 1000BASE-X: MMF, SMFBezwentylatorowy1 WentylatorZabezpieczenia fizyczneTakPorty PoE+ (RJ45)• Zgodność ze standardem 802.3at/afn• 8 Portów PoE+n• Łączne zasilanie: 150 WWymiary (S x G x W)294 x 180 x 44 mmn(11.6 x 7.1 x 1.7 cali)MontażSzafa RacknBiurkoMaks. zużycie energii• 12.2 W (110 V / 60 Hz bez podłączonych urządzeń PD)n• 173.9 W (110 V / 60 Hz z podłączonymi urządzeniami PD 150W)Ilość generowanego ciepła• 41.63 BTU/h (bez podłączonych urządzeń PD)n• 539.35 BTU/h (z podłączonymi urządzeniami PD 150W)WYDAJNOŚĆWydajność przełączania20 GbpsSzybkość przekierowań pakietów14.9 MppsTablica adresów MAC8KBufor pakietów4.1 MbitRamki jumbo9 KBFUNKCJE OPROGRAMOWANIAFunkcja Quality of Service• Priorytetowanie 802.1p CoS/DSCPn• 8 kolejek priorytetówn• Tryb harmonogramu priorytetun- SP (Strict Priority)n- WRR (Weighted Round Robin)n• Queue Weight Confign• Kontrola przepustowościn- Ograniczenie przepustowości bazując na Port/Przepływn• Płynniejsza wydajnośćn• Storm Controln- Wiele trybów kontroli(kbps/ratio)n- Broadcast/Multicast/Unknown-Unicast ControlFunkcje L2 i L2+• Przekaźnik DHCPn- DHCP Przekaźnik VLANn• DHCP L2 Przekaźnikn• Link Aggregationn- statyczna agregacja linkówn- 802.3ad LACPn- Do 8 grup agregacji, zawierających 8 portów na grupęn• Spanning Tree Protocoln- 802.1D STPn- 802.1w RSTPn- 802.1s MSTPn- STP Security: TC Protect, BPDU Filter/Protect,nRoot Protectn• Wykrywanie Pętlin• Kontrola przepływun- 802.3xn• Mirroringn- Port Mirroringn- CPU Mirroringn- One-to-Onen- Many-to-Onen- Flow-Basedn- Ingress/Egress/Bothn• Device Link Detect Protocol (DLDP)n• 802.1ab LLDP/ LLDP-MEDL2 Multicast• 511 IPv4, IPv6 współdzielone grupy multicastn• IGMP Snoopingn- IGMP v1/v2/v3 Snoopingn- Fast Leaven- IGMP Snooping Queriern- Static Group Confign• Multicast VLAN Registration (MVR)n• Multicast Filteringn• MLD Snoopingn- MLD v1/v2 Snoopingn- Fast Leaven- MLD Snooping Queriern- Static Group Confign• Limited IP Multicast (256 profili, do 16 wpisów na profil)IPv6 Support• IPv6 Dual IPv4/IPv6n• Multicast Listener Discovery (MLD) Snoopingn• IPv6 neighbor discovery (ND)n• Wykrywanie ścieżki maximum transmission unit (MTU)n• Internet Control Message Protocol (ICMP)nversion 6n• TCPv6/UDPv6n• IPv6 aplikacjen- DHCPv6 Clientn- Ping6n- Tracert6n- Telnet (v6)n- IPv6 SNMPn- IPv6 SSHn- IPv6 SSLn- Http/Httpsn- IPv6 TFTPSieci VLAN• Grupy VLANn- Max Grupy 4K VLANn• 802.1Q Tagowany VLANn• MAC VLANn• Protokół VLANn• GVRPn• Głosowy VLANListy kontroli dostępu• Wsparcie do 230 wpisówn• Zakres czasun- Wycinek czasun- Zakres tygodniowyn- Zakres ciągłyn- Dni wolnen• ACL bazujący na czasien• MAC ACLn- Źródłowy MACn- Docelowy MACn- VLAN IDn- Priorytet użytkownikan- Ether Typen• IP ACLn- Źródłowy IPn- Docelowy IPn- Protokół IPn- TCP Flagn- TCP/UDP Port Źródłowyn- TCP/UDP Port Docelowyn- DSCP/IP TOSn• IPv6 ACLn• Combined ACLn• Operacja Regułyn- Pozwół/Odmówn• Akcja Politykin- Mirrorn- Rate Limitn- Redirectn- QoS Remarkn• Wiązanie reguł ACLn- Wiązanie Portun- Wiązanie VLANn• Actions for flowsn- Mirror (do wspieranego interfejsu)n- Redirect (do wspieranego interfejsu)n- Rate Limitn- QoS RemarkBezpieczeństwo transmisji• AAAn• 802.1Xn- Autoryzacja bazująca na Porcien- Autoryzacja bazująca na MAC (Host)n- Metody autoryzacji bazujące na PAP/EAP-MD5n- MABn- VLAN Gościan- Wsparcie autoryzacji Radiusn• IP/IPv6-MAC Bindingn- 512 wpisyn- DHCP Snoopingn- DHCPv6 Snoopingn- Inspekcja ARPn- Detekcja NDn• IP Source Guardn- 253 wpisyn- Źródłowy adres IP + Źródłowy MACn• IPv6 Source Guardn- 183 wpisyn- Źródłowy adres IPv6 + Źródłowy MACn• DoS Defendn• Static/Dynamic/Permanent Port Securityn- Do 64 adresów MAC na Portn• Broadcast/Multicast/Unicast Storm Controln- tryb kontroli kbps/ration• Izolacja Portun• Bezpieczne zarządzanie Web poprzez HTTPS z SSLv3/TLS 1.2n• Bezpieczne zarzadzanie Command Line Interface (CLI) z SSHv1/SSHv2n• Kontrola dostępu bazująca na IP/Port/MACMIBs• MIB II (RFC1213)n• Bridge MIB (RFC1493)n• P/Q-Bridge MIB (RFC2674)n• Radius Accounting Client MIB (RFC2620)n• Radius Authentication Client MIB (RFC2618)n• Remote Ping, Traceroute MIB (RFC2925)n• Wsparcie dla prywatnego TP-Link MIBn• RMON MIB(RFC1757, rmon 1,2,3,9)ZARZĄDZANIEAplikacja OmadaTakZarządzanie centralne• Kontroler Omada oparty na Chmurzen• Kontroler sprzętowy Omada (OC300)n• Kontroler sprzętowy Omada (OC200)n• Kontroler programowy OmadaDostęp do chmuryTak (poprzez kontroler OC300, OC200, kontroler Omada oparty na chmurze lub kontroler programowy Omada)Funkcje panelu zarządzania• GUI przez przeglądarkęn• Command Line Interface (CLI) przez telnetn• SNMPv1/v2c/v3n• SNMP Trap/Informn• RMON (1,2,3,9 Grupy)n• Szablon SDMn• DHCP/BOOTP Clientn• Dual Image, Dual Configurationn• Monitoring Procesoran• Diagnostyka Kablin• EEEn• SNTPn• Dziennik SystemowyINNECertyfikatyCE, FCC, RoHSZawartość opakowania• Przełącznik TL-SG2210MPn• Kabel zasilającyn• Instrukcja instalacjin• Elementy montażowen• Gumowe podstawkiWymagania systemoweMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10, MAC® OS, NetWare®, UNIX® or Linux.Środowisko pracy• Dopuszczalna temperatura pracy: 0–50 ℃ (32–122 ℉);n• Dopuszczalna temperatura przechowywania: -40–70 ℃ (-40–158 ℉)n• Dopuszczalna wilgotność powietrza: 10–90% RH bez kondensacjin• Dopuszczalna wilgotność przechowywania: 5–90% RH bez kondensacjin n
Polecamy