Wczytuję dane...

SWITCH TP-LINK TL-SL2428P

średnia: 0.0  ocen: 0
Ocena - 0.0/5 (0 opinii)
Produkt dostępny!
11 szt.
Wysyłka w 24 h
Model: TL-SL2428P
Kod producenta: 27891
EAN: 6935364030612
Wysyłka od: 27.00 PLN
Producent: tp-link
887.94 PLN - netto
1092.17 PLN - brutto
n n SWITCH TP-LINK TL-SL2428Pn Model: TL-SL2428Pn n n n n n Najważniejsze cechyn Zasilanie PoE o łącznej mocy 250 W: 24 porty PoE+ zgodne ze standardami 802.3at/af, zapewniające łącznie 250 W* mocy zasilania.Gigabitowe porty: 2 gigabitowe porty RJ45 i 2 gigabitowe porty Combo RJ45/SFP przekładają się na połączenia o dużych prędkościach.Działanie zintegrowane z platformą Omada SDN: Bezobsługowa konfiguracja ZTP**, centralne zarządzanie w chmurze i inteligentne monitorowanie.Centralne zarządzanie: Dostęp z poziomu chmury i aplikacja Omada to wygoda zarządzania.Optymalizacja transmisji głosu i wideo: QoS L2/L3/L4 i IGMP Snooping.n Specyfikacja technicznan CECHY SPRZĘTOWEStandardy i protokołyIEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p, IEEE 802.3af, IEEE 802.3atPorty24 porty RJ45 10/100 Mb/s (Autonegocjacja/Auto MDI/MDI-X)n2 porty RJ45 10/100/1000 Mb/s RJ45 (Autonegocjacja/Auto MDI/MDI-X)n2 gigabitowe porty Combo RJ45/SFP UplinkOkablowanie sieciowe10BASE-T: Kabel UTP kat. 3, 4 lub 5 (do 100 m)n100BASE-TX/1000Base-T: Kabel UTP kat. 5, 5e, lub wyższej (do 100 m)n1000BASE-X: MMF, SMFBezwentylatorowyNie, 2 wentylatoryZabezpieczenia fizyczneTakPoE Budget250 WWymiary (S x G x W)440*180*44 mm (17,3*7,1*1,7 cala)MontażMożliwość montażu w szafie rackMaks. zużycie energii18,8 W (220 V/50 Hz) (bez podłączonego urządzenia z obsługą PoE)n286,7 W (220 V/50 Hz) (podczas zasilania z mocą 250 W)Ilość generowanego ciepła64,1 BTU/h (bez podłączonego urządzenia z obsługą PoE)n977,6 BTU/h (220 V/50 Hz, podczas zasilania z mocą 250 W)WYDAJNOŚĆWydajność przełączania12,8 Gb/sSzybkość przekierowań pakietów9,5 Mp/sTablica adresów MAC8KRamki jumbo9216 bajtówFUNKCJE OPROGRAMOWANIAFunkcja Quality of Service• Obsługa priorytetowania 802.1p CoS/DSCPn• 8 kolejek priorytetowanian• Tryb harmonogramu priorytetowania:n- SP (Strict Priority)n- WRR (Weighted Round Robin)n• Konfiguracja wagi kolejekn• Kontrola przepustowościn- Ograniczanie prędkości transferu w oparciu o port/przepływ danychn• Płynniejsze działanien• Działania dla przepływówn- Mirror (do obsługiwanego interfejsu)n- Redirect (do obsługiwanego interfejsu)n- Limit prędkościn- QoS Remarkn• Storm Controln- Wiele trybów kontroli (kb/s/wskaźnik/p/s)n- Kontrola transmisji Broadcast/Multicast/Unknown-UnicastCechy przełącznika warstwy 2• Agregacja łączyn- Statyczna agregacja łączyn- Do 8 grup agregacji i do 8 portów na grupęn- LACP 802.3adn• Protokół drzewa rozpinającego (STP)n- STP 802.1Dn- RSTP 802.1wn- MSTP 802.1sn- Zabezpieczenia STP: ochrona TC, filtrowanie/ochrona poprzez pakiety BPDU, ochrona Root, ochrona przed pętlamin• Wykrywanie pętli zwrotnychn- Oparte na portachn- Oparte na VLANn• Kontrola przepływun- Kontrola przepływu 802.3xn- Zapobieganie blokowaniu HOLn• Mirroringn- Port Mirroringn- Przesył One-to-Onen- Przesył Many-to-Onen- Port wejścia/wyjścia / obydwa portyn- Mirroring procesoraL2 Multicast• Obsługa 511 grup IGMP (IPv4, IPv6)n• IGMP Snoopingn- IGMP v1/v2/v3 Snoopingn- Fast Leaven- IGMP Snooping Queriern- Uwierzytelnianie IGMPn• Uwierzytelnianie IGMPn• MVRn• MLD Snoopingn- MLD v1/v2 Snoopingn- Fast Leaven- MLD Snooping Queriern- Konfiguracja grupy statycznejn- Ograniczone przekazywanie IP Multicastn• Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profilIPv6 Support• IPv6 Dual IPv4/IPv6n• Multicast Listener Discovery (MLD) Snoopingn• Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6n• Path maximum transmission unit (MTU) discoveryn• ICMP v6n• TCP v6/UDP v6n• Zastosowania protokołu IPv6:n- Klient DHCPv6n- Ping6n- Tracert6n- Telnet (v6)n- SNMP IPv6n- SSH IPv6n- SSL IPv6n- Http/Httpsn- TFTP IPv6Sieci VLAN• Grupy VLANn- Maks. 4K grup VLANn• Tagowanie 802.1Q VLANn• Adres MAC VLAN: 12 wpisówn• Protokół VLANn• Prywatna sieć VLANn• GVRPn• VLAN VPN (QinQ)n- QinQ oparty na portachn- Selective QinQn• Głosowa sieć VLANListy kontroli dostępu• Lista kontroli dostępu (ACL) oparta na czasien• Adres MAC ACLn- Źródłowy adres MACn- Docelowy adres MACn- ID sieci VLANn- User Priorityn- Ethertypen• Adres IP ACLn- Źródłowy adres IPn- Docelowy adres IPn- Fragmentn- Protokół IPn- Flaga TCPn- Port TCP/UDPn- TOS DSCP/IPn- User Priorityn• ACL IPv6n• ACL zawartości pakietun• Łączona ACLn• Polityka kontroli dostępun- Mirroringn- Limit prędkościn- Redirectn- QoS Remarkn• ACL do portu/VLANBezpieczeństwo transmisji• Wiązanie adresów IP, MAC i portówn- DHCP Snoopingn- Inspekcja ARPn- Ochrona źródłowego adresu IPv4n• Wiązanie adresów IPv6, MAC i portówn- DHCPv6 Snoopingn- Wykrywanie NDn- Ochrona źródłowego adresu IPv6n• Ochrona przed atakami DoSn• Ochrona portów poprzez ich statyczną/dynamiczną konfiguracjęn- Do 64 adresów MAC na portn• Storm Control Broadcast/Multicast/Unicastn- tryb kontroli (kb/s/wskaźnik/p/s)n• Kontrola dostępu w oparciu o IP/port/MACn• Uwierzytelnianie 802.1Xn- Uwierzytelnianie w oparciu o portn- Uwierzytelnianie w oparciu o adres MACn- Przydzielanie VLANn- MABn- Sieć VLAN dla gościn- Uwierzytelnianie i autoryzowanie poprzez Radiusn• AAA (w tym TACACS+)n• Izolacja portówn• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2n• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2IPv6• IPv6 Dual IPv4/IPv6n• Multicast Listener Discovery (MLD) Snoopingn• ACL IPv6n• Interfejs IPv6n• Statyczny routing IPv6n• Funkcja neighbor discovery (ND) wykorzystywana przez węzły IPv6n• Path maximum transmission unit (MTU) discoveryn• ICMP v6n• TCP v6/UDP v6n• Zastosowania protokołu IPv6:n- Klient DHCPv6n- Ping6n- Tracert6n- Telnet (v6)n- SNMP IPv6n- SSH IPv6n- SSL IPv6n- Http/Httpsn- TFTP IPv6Cechy przełącznika L3• 16 interfejsów IPv4/IPv6n• Routing statycznyn- 48 tras statycznychn• Wpisy statyczne ARPn- 128 wpisów statycznychn• 316 wpisów ARPn• Proxy ARPn• Gratuitous ARPn• Serwer DHCPn• DHCP Relayn- DHCP Interface Relayn- DHCP VLAN Relayn• DHCP L2 RelayZarządzanie• Interfejs graficzny GUIn• Interfejs linii poleceń CLIn• SNMP v1/v2c/v3n- Trap/Informn- RMON (grupy 1, 2, 3, 9)n• Szablon SDMn• Klient DHCP/BOOTPn• LLDP/LLDP-MED 802.1abn• Automatyczna instalacja DHCPn• Dual Image, Dual Configurationn• Monitorowanie zużycia procesoran• Diagnostyka kablin• EEEn• Odzyskiwanie hasełn• SNTPn• Logi systemuMIBs• Bazy danych MIB II (RFC1213)n• Porty MIB (RFC2233)n• Port Ethernet MIB (RFC1643)n• Bridge MIB (RFC1493)n• P/Q-Bridge MIB (RFC2674)n• RMON MIB (RFC2819)n• RMON2 MIB (RFC2021)n• Radius Accounting Client MIB (RFC2620)n• Radius Authentication Client MIB (RFC2618)n• Pakiety Ping i Traceroute do interfejsu zdalnego MIB (RFC2925)n• Obsługa prywatnych baz danych MIB TP-LinkINNECertyfikatyCE, FCC, RoHSZawartość opakowaniaPrzełącznik TL-SL2428PnKabel zasilającynInstrukcja instalacjinZestaw montażowynGumowe nóżkiWymagania systemoweMicrosoft® Windows® XP, Vista™ lub Windows 7, Windows 8, Windows 10, MAC® OS, NetWare®, UNIX® lub Linux.Środowisko pracyDopuszczalna temperatura pracy: 0℃~50℃ (32℉~122℉);nDopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);nDopuszczalna wilgotność powietrza: 10%~90%, bez kondensacjinDopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacjin n
Polecamy