n n SWITCH TP-LINK TL-SG2210XMP-M2n Model: TL-SG2210XMP-M2n n n n n n Przeznaczenie i najważniejsze cechy:n Przełącznik Smart Omada, 2 sloty 10GE SFP+, 8 portów PoE+ 2,5GBASE-T:8 portów o prędkości 2,5 Gb/s zgodnych z PoE+ 802.3at/af2 sloty SFP+ o prędkości 10 Gb/sZasilanie PoE o łącznej mocy 160 W i do 30 W zasilania PoE na każdym porcie*Scentralizowane zarządzanie w Chmurze za pomocą aplikacji Omada lub strony Web†Obsługa zarządzania autonomicznegoStatyczny routingBezwentylatorowa konstrukcja zapewniająca cichą pracęMożliwość montażu na blacie lub ścianien Zastosowanie produktu:n SG2210XMP-M2 to wielogigabitowy przełącznik z 8 portami 2,5G PoE+ i 2 slotami uplink 10G, idealny do podłączania punktów dostępowych Wi-Fi 7/6. Maksymalna, łączna moc zasilania PoE wynosząca do 160 W, bezwentylatorowa konstrukcja z kompaktową, wytrzymałą metalową obudową oraz możliwość montażu na blacie lub ścianie sprawiają, że ten przełącznik znajdzie swoje zastosowanie w wielu sytuacjach. Wydajny routing statyczny, zaawansowane funkcje bezpieczeństwa, opcje zarządzania w warstwie 2 i integracja z Platformą Omada SDN (Software-Defined Networking) spełniają wymagania niezawodnych sieci biznesowych.n Specyfikacja techniczna:n Porty• 8 portów RJ45 PoE+ 100/1000/2500 Mb/s n• 2 sloty SFP+ 10Gb/sIlość wentylatorówBezwentylatorowyZabezpieczenia fizyczneTakZasilanieZasilacz 53,5V DC / 3,37APorty PoE (RJ45)• Zgodność ze standardami 802.3at/afn• 8 portów PoE+n• Łączna moc zasilania PoE: 160 W*Wymiary (S x G x W)226 × 131 × 35 mmn(8,9 × 5,2 × 1,4 cali)MontażMontaż na blacie lub ścianieMaks. zużycie energii180,1 W (110V/60Hz) (z podłączonymi urządzeniami PoE o mocy 160 W)Ilość generowanego ciepła614,58 BTU/hr (110V/60Hz) (z podłączonymi urządzeniami PoE o mocy 160 W)WYDAJNOŚĆWydajność przełączania80 Gb/sSzybkość przekierowań pakietów59,52 Mp/sTablica adresów MAC16 KBufor pakietów12 MbRamki jumbo9 KBFUNKCJE OPROGRAMOWANIAFunkcja Quality of Service• Obsługa priorytetowania 802.1p CoS/DSCPn• 8 kolejek priorytetowanian• Tryb harmonogramu priorytetowania:n- SP (Strict Priority)n- WRR (Weighted Round Robin)n• Konfiguracja wagi kolejekn• Kontrola przepustowościn- Ograniczanie prędkości transferu w oparciu o port/przepływ danychn• Płynniejsze działanien• Storm Controln- Wiele trybów kontroli (kb/s / wskaźnik)n- Kontrola transmisji Broadcast/Multicast/Unknown-UnicastFunkcje L2 i L2+• 32 interfejsy IP: Obsługa interfejsu IPv4/IPv6n• Routing statyczny: 32 trasy statyczne IPv4/IPv6n• Serwer DHCPn• DHCP Relayn- DHCP Interface Relayn- DHCP VLAN Relayn• DHCP L2 Relayn• Statyczny ARPn• Proxy ARPn• Gratuitous ARPn• Agregacja łączyn• Spanning Tree Protocoln• Wykrywanie pętli zwrotnychn• Kontrola przepływu 802.3xn• Mirroringn• Device Link Detect Protocol (DLDP)n• 802.1ab LLDP/ LLDP-MEDL2 Multicast• 511 IPv4, współdzielone grupy multicast IPv6n• IGMP Snoopingn• Multicast VLAN Registration (MVR)n• Filtrowanie Multicastn• Ograniczony IP Multicast (256 profili i 16 wpisów na profil)Funkcje zaawansowane• Automatyczne wykrywanie urządzeńn• Konfiguracja Batchn• Aktualizacja oprogramowania Batchn• Inteligentne monitorowanie siecin• Ostrzeżenia o nietypowych zdarzeniachn• Ujednolicona konfiguracjan• Harmonogram restartówSieci VLAN• Grupy VLANn- Maksymalnie 4K grup VLANn• Tagowanie 802.1Q VLANn• Adres MAC VLAN: 12 wpisówn• Protokół VLANn• GVRPn• Głosowa sieć VLANListy kontroli dostępu• Obsługa do 230 wpisówn• Lista kontroli dostępu (ACL) oparta o czasn• MAC ACLn• IP ACLn• IPv6 ACLn• Łączony ACLn• Działania reguł: Zezwól/Odmówn• Akcje politykin- Mirroringn- Redirectn- Ograniczenie prędkościn- QoS Remarkn• Wiązanie reguł ACLn- Wiązanie portun- Wiązanie VLANBezpieczeństwo transmisji• Wiązanie IP-MAC-Portn• AAAn• Uwierzytelnianie 802.1Xn- Uwierzytelnianie w oparciu o portn- Uwierzytelnianie w oparciu o adres MAC (Host)n- Dostępne metody uwierzytelniania: PAP/EAP-MD5n- MABn- Sieć VLAN dla gościn- Uwierzytelnianie i autoryzowanie poprzez Radiusn• Wiązanie adresów IP/IPv6 i MACn- 512 możliwych wpisówn- DHCP Snoopingn- DHCPv6 Snoopingn- Inspekcja ARPn- Wykrywanie ataków NDn- ND Snoopingn• Ochrona źródłowego adresu IPn- 253 możliwych wpisówn- Źródłowy adres IP + źródłowy adres MACn• Ochrona źródłowego adresu IPv6n- 183 możliwych wpisówn- Źródłowy adres IPv6 + źródłowy adres MACn• Ochrona przed atakami DoSn• Filtr DHCPn• Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfiguracjęn- Do 64 adresów MAC na portn• Storm Control Broadcast/Multicast/Unicastn• Izolacja portówn• Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2n• Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2n• Kontrola dostępu w oparciu o IP/port/MACIPv6• Routing statyczny i ACL IPv6n• IPv6 Dual IPv4/IPv6n• Interfejs IPv6n• Multicast Listener Discovery (MLD) Snoopingn• Funkcja neighbor discovery (ND) IPv6n• Wykrywanie ścieżki maximum transmission unit (MTU)n• ICMP v6n• TCP v6/UDP v6n• Zastosowania protokołu IPv6:n- Klient DHCPv6 Clientn- Ping6n- Tracert6n- Telnet (v6)n- SNMP IPv6n- SSH IPv6n- SSL IPv6n- Http/Httpsn- TFTP IPv6 MIB• MIB II (RFC1213)n• Interfejs MIB (RFC2233)n• Interfejs Ethernet MIB (RFC1643)n• Bridge MIB (RFC1493)n• P/Q-Bridge MIB (RFC2674)n• RMON MIB (RFC2819)n• RMON2 MIB (RFC2021)n• Radius Accounting Client MIB (RFC2620)n• Radius Authentication Client MIB (RFC2618)n• Zdalny Ping, Traceroute MIB (RFC2925)n• Wsparcie dla prywatnego TP-Link MIBZARZĄDZANIEAplikacja OmadaTak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.Zarządzanie centralne• Kontroler Omada oparty na Chmurzen• Kontroler sprzętowy Omadan• Kontroler programowy OmadaDostęp do chmuryTak. Wymaga korzystania z Kontrolera sprzętowego Omada, Kontrolera Omada opartego na Chmurze lub Kontrolera programowego Omada.Bezobsługowa konfiguracja ZTPTak. Wymaga użycia Kontrolera Omada opartego na Chmurze.Funkcje panelu zarządzania• Interfejs graficzny GUIn• Interfejs linii poleceń CLI przez Telnetn• SNMP v1/v2c/v3n• SNMP Trap/Informn• RMON (grupy 1, 2, 3, 9)n• Szablon SDMn• Klient DHCP/BOOTPn• Dual Image, Dual Configurationn• Monitorowanie użycia procesoran• Diagnostyka kablin• EEEn• SNTPn• Logi systemoweINNECertyfikatyCE, FCC, RoHSZawartość opakowania• SG2210XHP-M2n• Zasilaczn• Instrukcja szybkiej instalacjin• Gumowe nóżkiWymagania systemoweMicrosoft® Windows® 98SE, NT, 2000, XP, Vista™, 7/8/10/11, MAC® OS, NetWare®, UNIX® lub Linux.Środowisko pracy• Dopuszczalna temperatura pracy: 0℃~40℃ (32℉~104℉);n• Dopuszczalna temperatura przechowywania: -40℃~70℃ (-40℉~158℉);n• Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacjin• Dopuszczalna wilgotność przechowywania: 5%~90%, bez kondensacjin n